This topic contains 6 replies, has 2 voices, and was last updated by  tikaram 1 week, 4 days ago.

Viewing 7 posts - 1 through 7 (of 7 total)
  • Author
    Posts
  • #173400

    kruisdrops
    Participant

    How can I disable the featured slider in simple catch free? I don’t see a option in customize tot disable it.

    #173424

    tikaram
    Keymaster

    @kruisdrops: It looks like there is some issue with the theme. I will check for the issue and let you know soon.

    Regards,
    Tikaram

    #173937

    kruisdrops
    Participant

    Hi Tikaram,
    Do you have a solution already?
    Regards,
    André

    #173952

    tikaram
    Keymaster

    @kruisdrops: The update will be released soon and the bug has been fixed.

    Regards,
    Tikaram

    #174074

    kruisdrops
    Participant

    Hi Tikaram,
    I have updated the new release but the question is still how I can disable the featured slider in simple catch free? I don’t see a option in customize tot disable it. Or can/must I set on ‘slider options’ the number of slides to zero yet (before this new update the system crashed and I had to restore a backup!!!)?

    Regards,
    André

    #174094

    kruisdrops
    Participant

    Hi Tikaram,
    Problem solved. Thank you.

    #174137

    tikaram
    Keymaster

    @kruisdrops: Glad to know that the issue has been resolved. Let me know if you have any more issues.

    Regards,
    Tikaram

Viewing 7 posts - 1 through 7 (of 7 total)

You must be logged in to reply to this topic.