Viewing 4 posts - 1 through 4 (of 4 total)
  • Author
    Posts
  • #308970
    Mattias Devriendt
    Participant

    Hi,

    the social icons on my zubin pro website http://www.mattiasd.be in the homepage topbar (on the right of the menu icon) are not well displayed. Now they are grouped.  How can I display them directly next to eachother?

    thanks for advice!

    #308995
    tikaram
    Keymaster

    @mattias-devriendtgmail-com : Login to your WordPress admin section.
    Go to Appearance => Customize => Theme Options => Menu Options
    Under Primary Menu Options: locate Modern Social Menu and uncheck it and click on publish

    Let me know if this helps resolve your issue.

    Regards,
    Tikaram

    #310164
    Mattias Devriendt
    Participant

    Thanks btw! It worked perfect.

    #310179
    tikaram
    Keymaster

    @mattias-devriendtgmail-com : Glad to know that your issue has been resolved. Have a good day 🙂

    Regards,
    Tikaram

Viewing 4 posts - 1 through 4 (of 4 total)
  • You must be logged in to reply to this topic.