This topic contains 4 replies, has 2 voices, and was last updated by  Tiphaine 7 months, 1 week ago.

Viewing 5 posts - 1 through 5 (of 5 total)
  • Author
    Posts
  • #114960

    Tiphaine
    Participant

    I’m customising my front page and I’ve disabled ‘header highlight content’. This now means that I have a noticeably large white space between ‘hero content’ and ‘portfolio’ because it’s effectively doubled the gap/padding. From what I gather, there’s a gap/padding after ‘hero’ and apparently also a gap/padding before ‘portfolio’. Instead, ‘Header highlight content’ didn’t have any padding. So now I have a double gap which obviously this looks awful… can you please suggest how to fix this?

    #115000

    Mahesh
    Participant

    @tiphaineb: Please post in your site url.

    Regards,
    Mahesh

    #115081

    Tiphaine
    Participant

    I haven’t published it yet. I think my description of the issue is quite clear, though?

    #115087

    Mahesh
    Participant

    @tiphaineb: Yes, its clear and I checked the same on our server but got no such issue. So it would be better to check on your site and sort out the issue. Let me know further.

    Regards,
    Mahesh

    #115403

    Tiphaine
    Participant

    Ok, I haven’t published it yet because I was hoping to sort this out before I do. I guess I’ll let you know as soon as it’s published with the URL – hopefully next week

Viewing 5 posts - 1 through 5 (of 5 total)

You must be logged in to reply to this topic.