Viewing 5 posts - 1 through 5 (of 5 total)
  • Author
    Posts
  • #303050
    Hans
    Participant

    Hello Skandha,

    I tried several times to send you a link to an image or a css code.

    This is not possible via the support forum.

    IN the forum occurs the message, that the item cannot be made on this moment. An explanation isn’t present.If I send the message without a link, all is working fine.

    I tried this from two laptops and with three browsers. All the same result.
    This makes asking for help more difficult than necessary, I think.

    What is your advise?

    Kind regards

    Hans Hagmeijer

    #303071
    Skandha
    Keymaster

    @toerfiets: Hello Hans,

    I will look into the issue and try solving it. In the man time you can try inserting a link the following way.

    youtube[dot]com

    Kind Regards,
    Skandha

    #303089
    Hans
    Participant

    Hello Skandha,

    Thank you for answering.

    I am afraid, that there is no link in your answer.

    Kind regards

    Hans Hagmeijer

    #303091
    Skandha
    Keymaster

    @toerfiets: Hello Hans,

    I was showing you how you can just post a link in the form of simple text if you are having issue posting a link in the forum and I can understand it easily.

    Kind Regards,
    Skandha

     

    #303117
    HansH
    Participant

    Hello Skandha,

     

    Now I see. Thank you.

     

    Kind regards

    Hans Hagmeijer

Viewing 5 posts - 1 through 5 (of 5 total)
  • The topic ‘cannot send a link or a code’ is closed to new replies.